Qfinderで検出されなくなりました

QNAPユーザーの交流の場としてご利用下さい。QNAPに関する全般的な話題はこちらでお願いいたします。
フォーラムルール
QNAP Club Japanのご利用に際しては、当サイトの目的利用規約プライバシーポリシーをご確認頂き、同意の上で投稿ください。

Qfinderで検出されなくなりました

投稿記事by kenshi » 2016/8/14(日) 20:52

TS-231を使用しています.PCはMacOSXです.

突然Qfinderでデバイスが認識されなくなり,「インターネット接続がありません」と表示されます.
ですがsmartURLから接続することができました.このURLがhttp://IPアドレス:8080/cgi-bin/
一方Qfinderでブックマークしていたデバイスをダブルクリックして飛ぶURLはhttp://IPアドレス:0/cgi-bin/ になっています.IPアドレスは変化していません.

またMacのFinderのネットワーク上に認識していたAFPでのQNAPデバイスのファイルも検出しなくなりました.

Qfinderのリフレッシュ,本体再起動しても変わりません.本体STATUS緑 LANオレンジ HDD1,2ともに緑です.

とても不便な状況です.どうしてこのようになったのか,どうしたら元に戻るのかご教授ください.
kenshi
 
記事: 1
登録日時: 2016/8/14(日) 20:24
QNAP Product: その他

Re: Qfinderで検出されなくなりました

投稿記事by kazu0 » 2016/9/24(土) 17:55

はじめまして。

私も3日くらい前から同じ症状が発生し、困っています。
その後、解決はされましたでしょうか。

突然、PCからアクセスできなくなり、qfinderでも検出されなくなりました。
pingは応答があります。
ステータス:緑、LAN:オレンジ、HDD:緑の点滅

本体:ts-231
パソコン:windows8.1、ipad、iphoneからもアクセスできません。
kazu0
 
記事: 5
登録日時: 2016/2/06(土) 15:34
QNAP Product: その他

Re: Qfinderで検出されなくなりました

投稿記事by wakazo3 » 2016/12/08(木) 19:16

初めまして、今日その症状になり、ハマっています。

TS-451+. QTS 4.2.2 20161108(?) でつまずきました。

ファームアップをライブで実行したら30%くらいのところで動かなくなる
QFinderからファームを書き換えようと何度かトライしているうちにQFinder上にも出なくなる
ベーシックリセットしてもダメでアドバンストリセットもダメでした。
Macで「LanScan」かけても現れません。
2つあるイーサネットポートを差し替えてもダメでした。
ネットワークのステータスLEDはオレンジ色点滅しています。
職場なので時間切れで今日はそこまででとりあえず保留にしています。

ディスクの初期化をするセットアップし直しをするしかないでしょうか…

何か策をご存知でしたらご教授ください。
wakazo3
 
記事: 1
登録日時: 2016/12/08(木) 17:57
QNAP Product: その他


Return to みんなのQNAP

オンラインデータ

このフォーラムを閲覧中のユーザー: なし & ゲスト[1人]

cron